<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if gt IE 8<html class="no-js" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if gt IE 8]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js init"><!-- <![endif]--><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="index, follow"><meta name="viewport" content="width=device-width,initial-scale=1"><meta property="og:image" content="http://niklife.com.ua/images/2018_03/61802_1_902x600.jpeg"><meta property="og:url" content="http://niklife.com.ua/citylook/61802"><meta property="og:title" content="С экскурсом в историю и потерянной наградой в Николаеве чествовали «горожан и человека года»"><meta property="og:type" content="article"><meta property="og:image:width" content="902"><meta property="og:image:height" content="600"><meta property="og:description" content="В воскресенье, 18 марта, в стенах Николаевского Областного дворца культуры состоялась церемония награждения победителей премии «Горожанин года». На награждении не обошлось без казусов – один участник номинант потерял награду, еще один – не пришел."><meta property="fb:app_id" content="359999167439149"><title>С экскурсом в историю и потерянной наградой в Николаеве чествовали «горожан и человека года»</title><meta name="description" content="В воскресенье, 18 марта, в стенах Николаевского Областного дворца культуры состоялась церемония награждения победителей премии «Горожанин года». На награждении не обошлось без казусов – один участник номинант потерял награду, еще один – не пришел."><link rel="stylesheet" href="//netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap-combined.no-icons.min.css"><link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css"><link rel="stylesheet" href="/css/style.css?v5"><link rel="stylesheet" href="/js/carousel/css/carousel.css"><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.0.0-rc1/js/bootstrap.min.js"></script><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><meta name="google-site-verification" content="b5FfbFJETdxB3taQMFKlu-dGCS4tEmNmIMtJ1RbEB6A"></head><body><div class="row-fluid"><div class="span3"><a id="logo" href="http://niklife.com.ua" title="НикЛайф Главная"><img src="/img/style/nllogo.png"></a></div><div class="span9"><ul id="topmenu" style="float: left;"><li><a href="/politics/">Политика</a></li><li><a href="/culture/">Литератоп</a></li><li><a href="/focus/">Фокус</a></li><li><a href="/world/">Мир</a></li><li class="active"><a href="/citylook/">СитиLook</a></li><li><a href="/allnews/">Архив</a></li><li class="search"><input type="text" placeholder="Поиск..."></li></ul><a href="https://issuu.com/niklife/" target="_blank" style="width: 200px; display:block; float: left;margin-top: 28px;"><img src="http://niklife.com.ua/img/cover.png?d" style="width: 200px;float: left;"></a></div></div><link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/jquery.swipebox/1.4.1/css/swipebox.min.css"><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.swipebox/1.4.1/js/jquery.swipebox.min.js"></script><section class="row-fluid"><div class="span1"></div><div class="span11"><article style="float:left"><time datetime="2018-03-18T20:58:00">18<span class="m">Март</span><span class="y">2018</span></time><h1>С экскурсом в историю и потерянной наградой в Николаеве чествовали «горожан и человека года»</h1><span class="views">Прочитали: 975</span><hr><p dir="ltr"><a rel="ngallery" href="/images/2018_03/61802_1_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_1_902x600.jpeg" alt="С экскурсом в историю и потерянной наградой в Николаеве чествовали &laquo;горожан и человека года&raquo;" /></a></p> <p dir="ltr"><span>В воскресенье, 18 марта, в стенах Николаевского Областного дворца культуры состоялась церемония награждения победителей премии <strong>&laquo;Горожанин года. Человек года&raquo;</strong>. На награждении не обошлось без казусов &ndash; один участник номинант потерял награду, еще один &ndash; не пришел.</span></p> <p dir="ltr"><span>Стоит отметить, что изначально торжества должны были состояться еще 3 марта, однако, их перенесли из-за непогоды. Так, в зале собралось множество политиков, чиновников и номинантов на премии прошлых годов, почти полностью заполнив зал.</span></p> <p dir="ltr"><span>В самом начале концерта ведущие вспомнили о тех, с кого начинался город &ndash; адмирала Алексея Грейга, который &laquo;поставил на ноги&raquo; судостроительство, ставшее символом Николаева и Николая Леонтовича &ndash; мэра города 1909-1917 годов. Он в свое время открыл городской аквариум, который после &laquo;превратился&raquo; в знаменитый Николаевский зоопарк.</span></p> <p dir="ltr"><span><span>После этого все присутствующие воздали почести бойцам АТО, которые ценой своей жизни защищают Николаевщину &ndash; в память о них участники концерта отправились к памятнику Героям Небесной сотни.</span><br /></span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_2_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_2_902x600.jpeg" alt="С экскурсом в историю и потерянной наградой в Николаеве чествовали &laquo;горожан и человека года&raquo;" /></a><a rel="ngallery" href="/images/2018_03/61802_3_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_3_902x600.jpeg" alt="С экскурсом в историю и потерянной наградой в Николаеве чествовали &laquo;горожан и человека года&raquo;" /></a></span></p> <p dir="ltr"><span>Затем началась традиционная программа &ndash; каждому из номинантов вручали награды и посвящали именные стихи. Вручали же награды номинанты и победители прошлогодних &laquo;Горожан года&raquo;, а также различные почтенные николаевцы и представители власти. </span></p> <p dir="ltr"><span>Категории &laquo;Культура&raquo; победителем признан дирижер Муниципального камерного оркестра </span><strong>Владимир Терентьев</strong><span>. В области &laquo;Искусство&raquo; лучшим из лучших оказался дирижер джаз-оркестра Performance Big Band </span><strong>Владимир Алексеев</strong><span>.</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_4_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_4_902x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Номинантка на звание&nbsp;&laquo;Человека года&raquo; депутат от&nbsp;&laquo;БПП&raquo; Надежда Иванова вручала награду&nbsp;дирижеру Муниципального камерного оркестра&nbsp;Владимиру Терентьеву</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_5_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_5_902x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Джазмен Владимир Алексеев получил табличку и нагрудный знак с рук директора ДК&nbsp;&laquo;Молодежный&raquo; Юрии Захаровой</span></p> <p dir="ltr"><span>В категории &laquo;Наука и высшая школа&raquo; лавры победителя достались директору института истории, политологии и права Николаевского национального университета имени Сухомлинского </span><span><strong>Николаю Шитюку</strong>, </span><span>которого не так давно в сети </span><a href="http://niklife.com.ua/citylook/61550"><span>заподозрили</span></a><span> в &laquo;фотошопленых&raquo; снимка с топ-персонами: королевой Нидерландов, председателем ЮНЕСКО и другими.На церемонии награду вручал народный депутат Тарас Креминь, который отметил, что Шитюк один из лучших историков Украины. Как оказалось, сам преподаватель не прибыл на награждение, так как находиться в творческой командировке за границей &ndash; вместо него нагрудный значок забрали двое его учеников.</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_6_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_6_902x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Интересно, Николай Шитюк действительно сейчас за границей?</span></p> <p dir="ltr"><span>А вот номинацию &laquo;Средняя школа&raquo; возглавила учитель английского языка Академии детского творчества </span><strong>Ирина Кузнецова</strong><span>.</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_7_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_7_902x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Ирина Кузнецова попрощалась со всеми в прямом смысле&nbsp;&laquo;по-английски&raquo;</span></p> <p dir="ltr"><span>В категории &laquo;Физкультура и спорт&raquo; первенство досталось чемпионке мира и Всемирных игр 2017 года по академической гребле на эргометрах </span><strong>Елене Буряк</strong><span>, которая призвала родителей не бояться отдавать детей в спортсекции.</span></p> <p dir="ltr"><span><img class="photo none" src="/680x510W/images/2018_03/61802_8_399x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Елена Буряк посоветовала перестать бояться спорта</span></p> <p dir="ltr">В номинацию попал и <a href="http://niklife.com.ua/focus/61375" target="_blank">чемпион Олимпийских игр</a> <strong>Александр Абраменко</strong>, но на момент голосования он только отбыл на Олимпиаду и эксперты отдали свои голоса за Елену. Однако, после его триумфа в Пхенчхане оргкомитет принял решение создать для Абраменко специальную номинацию &laquo;Слава города&raquo;. За победу в ней он получил отдельный приз в виде статуэтки. Фристайлист, в отличии от остальных призеров, не стал говорить что-либо и молча ушел со сцены после вручения.</p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_9_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_9_902x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Александр Абраменко был чрезмерно молчалив. Возможно, устал от разговоров на всеукраинском телевидении</span></p> <p dir="ltr"><span>Лучшим в области &laquo;Промышленность и транспорт&raquo; стал начальник филиала &laquo;Дельта-Лоцман&raquo; ГП &laquo;Администрация морских портов Украины&raquo; </span><strong>Александр Голодницкий</strong><span>. Ему награду вручил экс-губернатор Вадим Мериков, но призер уронил нагрудный значок. Чуть позже организаторы пообещали выдать ему новый.</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_10_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_10_902x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Экс-губернатор Вадим Мериков вручил награду&nbsp;&laquo;промышленному горожанину года&raquo; Александру Голодницкому...</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_11_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_11_902x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">... но та не задержалась в его руках надолго</span></p> <p dir="ltr"><span>Гендиректор фирмы &laquo;Велам&raquo; </span><strong>Вадим Белов</strong><span> получил победу в номинации &laquo;Предпринимательство&raquo;. Его &laquo;наградитель&raquo; отметил, что благодаря матрасам &laquo;Велама&raquo; на свет появилось 458 тысяч детей.</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_12_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_12_902x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Вадим Белов под улыбки зрителей узнал о причастии к появлению детей</span></p> <p dir="ltr"><span>Лучшим врачом года стала руководитель детской поликлиники №3 </span><strong>Людмила Шишко</strong><span>, победив в области &laquo;Охрана здоровья&raquo;. Награду ей вручал директор зоопарка Владимир Топчий, назвавший её врачом от Бога.</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_13_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_13_902x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">А Владимир Топчий рассказывая о Людмиле Шишко, вспомнил Сократа</span></p> <p dir="ltr"><span>В номинации &laquo;Средства массовой информации&raquo; стал корреспондент &laquo;Вечернего Николаева&raquo; </span><strong>Игорь Данилов</strong><span> &ndash; его наградил </span><a href="http://niklife.com.ua/politics/50429"><span>николаевский <span>&laquo;</span>масон&raquo;</span></a><span> Артем Ващиленко.</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_14_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_14_902x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Игорь Данилов (слева) признался, что стоять на сцене неловко</span></p> <p dir="ltr"><span>В категории &laquo;Благотворительность и социальное партнерство&raquo; победителем стал руководитель морского агентства Pacific Maritime </span><strong>Андрей Черепанов</strong><span>. Награждать его вышли спортивный журналист Анатолий Белоножко, президент баскетбольного клуба &laquo;НикоБаскет&raquo; Валентин Берестнев и самый высокий человек в Украине </span><a href="http://niklife.com.ua/focus/60220"><span>Роман Гуменюк</span></a><span>. Все они поблагодарили Черепанова за то, что тот помогает их клубу жить.</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_15_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_15_902x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Андрея Черепанова (по центру) пришли наградить люди не только разных возрастов, но и разных ростов</span></p> <p dir="ltr"><span>Кроме того, глава аппарата ОГА Юрий Гранатуров вручил награду победителям номинации &laquo;Надежда года&raquo;. Так, в этом году её победителями стали: ученик 10-го класса, победивший во Всеукраинской олимпиаде по истории </span><strong>Матвей Терещук</strong><span>, воспитанница фотокружка Станции юных техников <strong>Алена Дегтярь,</strong>&nbsp;<span>солистка ансамбля &laquo;Дивертисмент&raquo;&nbsp;</span></span><strong>Мария Бондаренко</strong><span>, ведущая международного конкурса школьных медиа&nbsp;</span><strong>Алиса Головченко </strong>(дочь директора ТАК TV Глеба Головченко, которого обвинили в <a href="http://niklife.com.ua/politics/58897" target="_blank">нападении на официантку</a>)&nbsp;<span>и девятиклассник, который стал чемпионом Европы по боксу среди школьников, </span><strong>Дмитрий Бенюх</strong><span>.</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_16_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_16_902x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Глава аппарата ОГА Юрий Гранатуров поздравлял&nbsp;&laquo;цвет нации&raquo;</span></p> <p dir="ltr"><span>А вице-мэр Юрий Степанец наградил командира десантно-штурмовой роты 79-й бригады </span><strong>Дмитрия Боиштяна</strong><span>, получившего звание &laquo;Защитник Украины&raquo;. К слову, Юрий Степанец ранее вручал такую же награду отцу Дмитрия.</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_17_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_17_902x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Вице-мэр Юрий Степанец стал&nbsp;&laquo;семейным наградителем&raquo; Боиштянов&nbsp;</span></p> <p dir="ltr"><span>Награды получили и победители других спецноминаций: &laquo;Летопись Николаева&raquo; (историк-краевед, отец депутата горсовета, </span><strong>Евгений Горбуров</strong><span>, а также команда интернет-портала </span><strong>&laquo;Николаевский БазарЪ&raquo;</strong><span>) и &laquo;Я люблю родной город&raquo; (глава еврейской общины </span><strong>Михаил Гольденберг</strong><span>, художник </span><strong>Леонид Ященко</strong><span>, экс-вице-мэр </span><strong>Владимир Гуллер</strong><span>).</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_18_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_18_902x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Директор Художественного музея им. В.В. Верещагина&nbsp;Сергей Росляков посоветовал всем читать награжденного Евгения Горбурова</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_19_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_19_902x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Команда интернет-портала&nbsp;&laquo;Николаевский БазарЪ&raquo; пришла в полном составе</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_20_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_20_902x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">&laquo;Любящие город&raquo;&nbsp;глава еврейской общины&nbsp;Михаил Гольденберг, художник&nbsp;Леонид Ященко, экс-вице-мэр&nbsp;Владимир Гуллер выстоились в ряд</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_21_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_21_902x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Чтобы получить награды от главы оргкоммитета Владимира Пучкова</span></p> <p dir="ltr"><span>А в главной номинации этого проекта &ndash; &laquo;Человек года&raquo; директор группы компаний &laquo;Агрофьюжн&raquo; </span><span><strong>Сергей Сыпко</strong>. </span><span>Именно он получил награду от первого вице-мэра Владимира Крыленко в виде статуэтки Святого Николая и именную оду. В своей речи он сказал, что Николаеву сейчас было бы очень кстати создать около 50 тысяч рабочих мест и дать им зарплату в 1000 долларов &ndash; это </span><span>помогло бы вывести город на новый уровень.</span></p> <p dir="ltr"><em>&mdash; Я родился в этом городе [...] Если бы я перечислял всех, кому обязан в этой жизни &ndash; знаете, то у меня наверное жизни не хватит, чтобы рассчитаться с ними всеми. Много людей я встречал на своем пути и каждый терпел меня и давал свои знания, опыт. Их столько было. Я очень благодарен тем сотрудникам, которые терпят меня все эти годы. Больше 20 лет я бизнесом занимаюсь. Я бы хотел сказать, что в Николаеве очень много талантливых людей и мы это увидели сейчас. Мне кажеться, город живет не так, как он должен жить и у нас есть все, чтобы сделать этот город другим. Вы знаете, если бы нам удалось открыть 50 тысяч рабочих мест, но только с зарплатой 1000 долларов в месяц. Серьезно. Цифры невероятные &ndash; одно рабочее место генерирует 150 тысяч гривен налогов. Если бы ми открыли их, то бюджет невероятный был бы для города [...] &nbsp;Я думаю, нам стоит это попробовать, это не так сложно сделать, &ndash; </em><span>сказал Сыпко в финальной речи.</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_22_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_22_902x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></a><a rel="ngallery" href="/images/2018_03/61802_23_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_23_902x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Зал поддержал идею Сыпко о зарплате в тысячу долларов бурными апплодисментами</span></p> <p dir="ltr"><span>Отметим, что первые лица не пришли &ndash; ни и.о. мэра Татьяна Казакова, ни глава области Алексей Савченко. Как рассказал в комментарии NikLife глава оргкоммитета Владимир Пучков, Казакова должна была прийти, но отказалась накануне церемонии.</span></p> <p dir="ltr"><span>Завершился вечер исполнением патриотической песни о Николаевщине, в которой всех призвали беречь и развивать родной край.</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_24_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_24_902x600.jpeg" alt="С экскурсом в историю и потерянной наградой в Николаеве чествовали &laquo;горожан и человека года&raquo;" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Депутат облсовета Григорий Ташлык общался с директором ОДК Марией Добкиной</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_25_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_25_902x600.jpeg" alt="С экскурсом в историю и потерянной наградой в Николаеве чествовали &laquo;горожан и человека года&raquo;" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">А директор ДК&nbsp;&laquo;Молодежный&raquo; Юлия Захарова позировала на камеру</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_26_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_26_902x600.jpeg" alt="С экскурсом в историю и потерянной наградой в Николаеве чествовали &laquo;горожан и человека года&raquo;" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Начальник Управления культуры Николаевской ОГА Михаил Димитров фотографировался с директором зоопарка Владимиром Топчим</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_27_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_27_902x600.jpeg" alt="С экскурсом в историю и потерянной наградой в Николаеве чествовали &laquo;горожан и человека года&raquo;" /></a><a rel="ngallery" href="/images/2018_03/61802_28_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_28_902x600.jpeg" alt="С экскурсом в историю и потерянной наградой в Николаеве чествовали &laquo;горожан и человека года&raquo;" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Олимпийский чемпион Александр Абраменко был на расхват</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_29_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_29_902x600.jpeg" alt="С экскурсом в историю и потерянной наградой в Николаеве чествовали &laquo;горожан и человека года&raquo;" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">После фотографий с Топчим, Димитров пошел общаться с экс-начальницей гороно Анной Деркач</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_30_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_30_902x600.jpeg" alt="С экскурсом в историю и потерянной наградой в Николаеве чествовали &laquo;горожан и человека года&raquo;" /></a><a rel="ngallery" href="/images/2018_03/61802_31_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_31_902x600.jpeg" alt="С экскурсом в историю и потерянной наградой в Николаеве чествовали &laquo;горожан и человека года&raquo;" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Нардеп Вадим Подберезняк тоже пришел посмотреть на&nbsp;&laquo;горожан года&raquo;</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_32_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_32_902x600.jpeg" alt="С экскурсом в историю и потерянной наградой в Николаеве чествовали &laquo;горожан и человека года&raquo;" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">Глава администрации Ингульского района общалась с&nbsp;&laquo;<a href="http://niklife.com.ua/focus/61414" target="_blank">князем</a>&raquo; Андреем Горчаковым, который ранее участвовал в пророссийском митинге</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_33_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_33_902x600.jpeg" alt="С экскурсом в историю и потерянной наградой в Николаеве чествовали &laquo;горожан и человека года&raquo;" /></a></span></p> <p style="text-align: center;" dir="ltr"><span style="font-size: small;">&laquo;Культурный управленец&raquo; Юрий Любаров свой День рождения решил посвятить торжественному мероприятию</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_03/61802_34_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_34_902x600.jpeg" alt="дирижер Муниципального камерного оркестр" /></a><a rel="ngallery" href="/images/2018_03/61802_35_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_35_902x600.jpeg" alt="С экскурсом в историю и потерянной наградой в Николаеве чествовали &laquo;горожан и человека года&raquo;" /></a><a rel="ngallery" href="/images/2018_03/61802_36_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_36_902x600.jpeg" alt="С экскурсом в историю и потерянной наградой в Николаеве чествовали &laquo;горожан и человека года&raquo;" /></a><a rel="ngallery" href="/images/2018_03/61802_37_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_37_902x600.jpeg" alt="С экскурсом в историю и потерянной наградой в Николаеве чествовали &laquo;горожан и человека года&raquo;" /></a><a rel="ngallery" href="/images/2018_03/61802_38_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_38_902x600.jpeg" alt="С экскурсом в историю и потерянной наградой в Николаеве чествовали &laquo;горожан и человека года&raquo;" /></a><a rel="ngallery" href="/images/2018_03/61802_39_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_39_902x600.jpeg" alt="С экскурсом в историю и потерянной наградой в Николаеве чествовали &laquo;горожан и человека года&raquo;" /></a><a rel="ngallery" href="/images/2018_03/61802_40_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_40_902x600.jpeg" alt="С экскурсом в историю и потерянной наградой в Николаеве чествовали &laquo;горожан и человека года&raquo;" /></a><a rel="ngallery" href="/images/2018_03/61802_41_902x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_03/61802_41_902x600.jpeg" alt="С экскурсом в историю и потерянной наградой в Николаеве чествовали &laquo;горожан и человека года&raquo;" /></a></span></p><span class="author"><label>Автор:</label>Антон Малиновский</span>
<div class="linked_content"><span>Читайте также:</span><a class="linked" href="/citylook/61550"><img class="linkthumb" src="/75x50EWR/images/2018_03/61550_1_870x600.jpeg" />Николаевский «препод» с фейковыми фото около мировых топ-персон стал горожанином года в научной области</a>
<a class="linked" href="/politics/61548"><img class="linkthumb" src="/75x50EWR/images/2018_02/61548_1_902x600.jpeg" />Спецноминация для олимпийца Абраменко и неразбериха в области «СМИ»: в Николаеве назвали «Горожан года»</a>
<a class="linked" href="/politics/56414"><img class="linkthumb" src="/75x50EWR/images/2017_02/56414_1_899x600.jpeg" />«Выбор пал на правильных людей»: на «Горожанин года-2016» вспоминали ушедших и награждали новые имена</a>
<a class="linked" href="/focus/56383"><img class="linkthumb" src="/75x50EWR/images/2017_02/56383_1_902x600.jpeg" />Новыми «Горожанами года» стали ректор НУК, экс-нардеп и директор «Сказки»</a></div><div class="clearfix"></div><hr><div data-layout="button_count" class="fb-share-button"></div><hr></article><ul style="float:left;width:300px;margin-left:-10px;margin-top:70px" class="uafeed"><div data-banner="adP0" class="banner"></div><li><a href="http://niklife.com.ua/focus/61805"><img src="/60x50x534/images/2018_03/61805_1_990x557.jpeg" width="60" height="50" title=""/>Спасенная Тиной Кароль николаевская «Шакира» была нокаутирована и покинула «Голос» ВИДЕО<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/world/61804"><img src="/60x50x534/images/2018_03/61804_4_836x600.jpeg" width="60" height="50" title=""/>«На седьмом небе от счастья»: кот вернулся к хозяину спустя 14 лет разлуки<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/world/61803"><img src="/60x50x534/images/2018_03/61803_1_903x600.jpeg" width="60" height="50" title=""/>Известная модель Ратаковски засветила упругие ягодицы <div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/citylook/61802"><img src="/60x50x534/images/2018_03/61802_1_902x600.jpeg" width="60" height="50" title=""/>С экскурсом в историю и потерянной наградой в Николаеве чествовали «горожан и человека года»<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/focus/61801"><img src="/60x50x534/images/2018_03/61801_1_600x397.jpeg" width="60" height="50" title=""/>От выстрела в грудь скончался директор скандального аэропорта «Николаев»<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/citylook/61800"><img src="/60x50x534/images/2018_03/61800_1_900x600.jpeg" width="60" height="50" title=""/>В гололед на площади Соборной показывали коммунальную технику – парад чуть не закончился дракой ВИДЕО<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/world/61799"><img src="/60x50x534/images/2018_03/61799_1_635x461.jpeg" width="60" height="50" title=""/>Певец Алексеев надеется, что благодаря «Евровидению» познакомиться с отцом<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/citylook/61798"><img src="/60x50x534/images/2018_03/61798_1_899x600.jpeg" width="60" height="50" title=""/>Не дыши, а то спровоцируешь: в Николаеве требовали «адекватной» программы по борьбе с бродячими собаками<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/world/61797"><img src="/60x50x534/images/2018_03/61797_1_895x505.jpeg" width="60" height="50" title=""/>Пятый сезон «Шерлока» могут не снять из-за реакции фанатов<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/citylook/61796"><img src="/60x50x534/images/2018_03/61796_1_910x600.jpeg" width="60" height="50" title=""/>NikLife разыгрывает билеты на вечерний кинопоказ боевика «Лара Крофт: Расхитительница гробниц»<div class="clearfix"></div></a></li></ul></div></section><div id="fb-root"></div><script type="text/javascript">(function() {
  (function(d, s, id) {
    var fjs, js;
    fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {
      return;
    }
    js = d.createElement(s);
    js.id = id;
    js.src = '//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=359999167439149';
    fjs.parentNode.insertBefore(js, fjs);
  })(document, 'script', 'facebook-jssdk');

  (function($) {
    return $('.swipebox').swipebox();
  })(jQuery);

}).call(this);
</script><div class="row-fluid"></div><div title="вверх" class="go-up icon-chevron-sign-up"></div><div title="вниз" class="go-down icon-chevron-sign-down"></div></body><footer><hr><div class="row-fluid"><div class="span2"><span id="bigmirnet" class="counter pull-right"></span></div><div class="span4">©2009 – 2017 «НикLife»<br>Перепечатка без ссылки на niklife.com.ua не допускается.<br>Копипастить всё подряд без ссылок можно только нам!</div><div class="span4">Редактор:<a href="https://www.facebook.com/t.vyaznikova" target="_blank">Вязникова Татьяна</a><br><br><a href="mailto:life@nіklіfe.com.uа"> <i class="icon-envelope"> </i>life@nіklіfe.com.uа</a>&nbsp;&nbsp;&nbsp;</div></div><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/1.3.1/lodash.min.js"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-mousewheel/3.1.3/jquery.mousewheel.min.js"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/raphael/2.1.0/raphael-min.js"></script><script type="text/javascript" src="/js/app.js?v4"></script><script type="text/javascript">var aaSnowConfig = {snowflakes: '200'};</script></footer></html>