<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if gt IE 8<html class="no-js" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if gt IE 8]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js init"><!-- <![endif]--><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="index, follow"><meta name="viewport" content="width=device-width,initial-scale=1"><meta property="og:image" content="http://niklife.com.ua/images/2018_04/62190_1_849x600.jpeg"><meta property="og:url" content="http://niklife.com.ua/citylook/62190"><meta property="og:title" content="В память художника Андрея Антонюка в Николаеве открылась выставка и появилась мемориальная доска"><meta property="og:type" content="article"><meta property="og:image:width" content="849"><meta property="og:image:height" content="600"><meta property="og:description" content="В преддверии дня исполнении пяти лет, как народный художник Украины Андрей Антонюк ушел из жизни, в Николаеве открылась выставка памяти творца, а также на доме, где он проживал, появилась мемориальная доска."><meta property="fb:app_id" content="359999167439149"><title>В память художника Андрея Антонюка в Николаеве открылась выставка и появилась мемориальная доска</title><meta name="description" content="В преддверии дня исполнении пяти лет, как народный художник Украины Андрей Антонюк ушел из жизни, в Николаеве открылась выставка памяти творца, а также на доме, где он проживал, появилась мемориальная доска."><link rel="stylesheet" href="//netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap-combined.no-icons.min.css"><link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css"><link rel="stylesheet" href="/css/style.css?v5"><link rel="stylesheet" href="/js/carousel/css/carousel.css"><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.0.0-rc1/js/bootstrap.min.js"></script><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><meta name="google-site-verification" content="b5FfbFJETdxB3taQMFKlu-dGCS4tEmNmIMtJ1RbEB6A"></head><body><div class="row-fluid"><div class="span3"><a id="logo" href="http://niklife.com.ua" title="НикЛайф Главная"><img src="/img/style/nllogo.png"></a></div><div class="span9"><ul id="topmenu" style="float: left;"><li><a href="/politics/">Политика</a></li><li><a href="/culture/">Литератоп</a></li><li><a href="/focus/">Фокус</a></li><li><a href="/world/">Мир</a></li><li class="active"><a href="/citylook/">СитиLook</a></li><li><a href="/allnews/">Архив</a></li><li class="search"><input type="text" placeholder="Поиск..."></li></ul><a href="https://issuu.com/niklife/" target="_blank" style="width: 200px; display:block; float: left;margin-top: 28px;"><img src="http://niklife.com.ua/img/cover.png?d" style="width: 200px;float: left;"></a></div></div><link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/jquery.swipebox/1.4.1/css/swipebox.min.css"><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.swipebox/1.4.1/js/jquery.swipebox.min.js"></script><section class="row-fluid"><div class="span1"></div><div class="span11"><article style="float:left"><time datetime="2018-04-15T17:15:00">15<span class="m">Апрель</span><span class="y">2018</span></time><h1>В память художника Андрея Антонюка в Николаеве открылась выставка и появилась мемориальная доска</h1><span class="views">Прочитали: 660</span><hr><p></p> <p dir="ltr"><img class="photo none" src="/680x510W/images/2018_04/62190_1_849x600.jpeg" alt=" " /></p> <p dir="ltr">В преддверии пятилетней годовщины, того как народный художник Украины <strong>Андрей Антонюк</strong> ушел из жизни, в Николаеве открылась выставка памяти творца. Также на доме, где проживал мастер, появилась мемориальная доска.</p> <p dir="ltr"><span>Так, с 13 по 29 апреля, в выставочном зале Николаевского городского дворца культуры и искусств экспонируется выставка <strong>&laquo;Учитель! Кто мы?&raquo;</strong> в память Антонюка, благодаря которой Николаев стал первым городом, который может лицезреть шедевры экспонируемых авторов. В экспозиции представлены картины самого Андрея Антонюка, а также его последователей &ndash; николаевских живописцев &ndash; Владимира Бахтова, Алексея Маркитана, Виктора Покиданца, Владимира Кабаченко, Данила Антонюка и Дмитрия Молдованова.Творения мастеров кисти предстали как короткая ретроспекция их многолетнего творчества.</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_04/62190_2_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_04/62190_2_899x600.jpeg" alt=" " /></a></span></p> <p dir="ltr"><span>Примечательно, что 2018 год на Николаевщине был объявлен годом Андрея Антонюка. Андрей Антонюк по праву считается народным художником Украины, шестидесятником. В то же время николаевцы помнят и знают его как &laquo;маляра з Божого поля&raquo;. &nbsp;Знаменитый живописец родился в Первомайке, однако в далеком 1971 году по просьбе первого секретаря Николаевского обкома партии Владимира Васляева приехал в Николаев. Именно тогда для таких талантливых людей построили </span><a href="http://niklife.com.ua/citylook/36200"><span>Дом художника</span></a><span>, где Антонюк и прожил до конца своих дней.</span></p> <p dir="ltr"><span>Отметим, в понедельник, 16 апреля, состоится презентация мемориальной доски, посвященной памяти народного художника Украины Андрея Антонюка, которому в этом году могло исполниться 75 лет. Так, в день, когда исполняется пять лет, как творец ушел из жизни, на Доме Художника (пр. Центральный, 96) в 12:30 торжественно откроется доска памяти лауреата Шевченковской премии. </span></p> <p dir="ltr">Напомним, что ранее для <strong><span style="color: #ff0000;">Nik</span>Life</strong> Антонюк рассказывал о том, как <a href="http://niklife.com.ua/focus/36401" target="_blank">жизнь связала его с &laquo;городом корабелов&raquo;</a>.</p> <p><img class="photo none" src="/680x510W/images/2018_04/62190_3_800x600.jpeg" alt=" " /></p> <p><img class="photo none" src="/680x510W/images/2018_04/62190_4_800x600.jpeg" alt=" " /><img class="photo none" src="/680x510W/images/2018_04/62190_5_800x600.jpeg" alt=" " /><img class="photo none" src="/680x510W/images/2018_04/62190_6_800x600.jpeg" alt=" " /></p> <p><a rel="ngallery" href="/images/2018_04/62190_7_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_04/62190_7_899x600.jpeg" alt=" " /></a><a rel="ngallery" href="/images/2018_04/62190_8_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_04/62190_8_899x600.jpeg" alt=" " /></a><a rel="ngallery" href="/images/2018_04/62190_9_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_04/62190_9_899x600.jpeg" alt=" " /></a><a rel="ngallery" href="/images/2018_04/62190_10_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_04/62190_10_899x600.jpeg" alt=" " /></a><a rel="ngallery" href="/images/2018_04/62190_11_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_04/62190_11_899x600.jpeg" alt=" " /></a><a rel="ngallery" href="/images/2018_04/62190_12_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_04/62190_12_899x600.jpeg" alt=" " /></a><a rel="ngallery" href="/images/2018_04/62190_13_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_04/62190_13_899x600.jpeg" alt=" " /></a><a rel="ngallery" href="/images/2018_04/62190_14_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_04/62190_14_899x600.jpeg" alt=" " /></a></p> <p><img class="photo none" src="/680x510W/images/2018_04/62190_15_800x600.jpeg" alt=" " /><img class="photo none" src="/680x510W/images/2018_04/62190_16_800x600.jpeg" alt=" " /></p>
<div class="linked_content"><span>Читайте также:</span><a class="linked" href="/focus/59462"><img class="linkthumb" src="/75x50EWR/images/2017_10/59462_1_800x600.jpeg" />«Маляр з Божого поля»: памяти талантливому николаевскому художнику Андрею Антонюку</a>
<a class="linked" href="/focus/56866"><img class="linkthumb" src="/75x50EWR/images/2017_04/56866_1_680x510.jpeg" />«Для чистого искусства это вредит»: Даниил Антонюк о поиске новых форм и продаже отцовских картин</a>
<a class="linked" href="/focus/53067"><img class="linkthumb" src="/75x50EWR/images/2016_04/53067_2_990x557.jpeg" />«Семейные ценности»: в Николаеве открылась выставка картин творческой семьи Антонюк</a>
<a class="linked" href="/focus/39494"><img class="linkthumb" src="/75x50EWR/images/2013_10/39494_1_907x600.jpeg" />Николаевские власти проигнорировали посмертную выставку Антонюка</a>
<a class="linked" href="/focus/36401"><img class="linkthumb" src="/75x50EWR/images/2013_04/36401_1_680x453.jpeg" />Андрей Антонюк: ссылка в Николаев длиною в жизнь</a>
<a class="linked" href="/citylook/36200"><img class="linkthumb" src="/75x50EWR/images/2013_04/36200_1_640x424.jpeg" />Андрей Антонюк: таким молодым его впервые увидел город</a>
<a class="linked" href="/focus/32880"><img class="linkthumb" src="/75x50EWR/images/2012_10/32880_1_800x600.jpeg" />Антонюк назвал "говном" культурные старания мэра Чайки</a>
<a class="linked" href="/focus/29429"><img class="linkthumb" src="/75x50EWR/images/2012_04/29429_1_907x600.jpeg" />Николаевский художник Андрей Антонюк представил свои картины в Шанхае</a></div><div class="clearfix"></div><hr><div data-layout="button_count" class="fb-share-button"></div><hr></article><ul style="float:left;width:300px;margin-left:-10px;margin-top:70px" class="uafeed"><div data-banner="adP0" class="banner"></div><li><a href="http://niklife.com.ua/politics/62206"><img src="/60x50x534/images/2018_04/62206_1_902x600.jpeg" width="60" height="50" title=""/>«Гордость Украины»: депутатка облсовета не объяснила значение ордена, полученного в Мариинском дворце<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/world/62200"><img src="/60x50x534/images/2018_04/62200_1_990x557.jpeg" width="60" height="50" title=""/>Кончита Вурст призналась в ВИЧ-позитивном статусе<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/focus/62205"><img src="/60x50x534/images/2018_04/62205_1_900x600.jpeg" width="60" height="50" title=""/>Свадьба в цветочно-летнем стиле Рустик: образ невесты, декорации и кортеж<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/focus/62204"><img src="/60x50x534/images/2018_04/62204_1_905x600.jpeg" width="60" height="50" title=""/>Подтяжка лица: плюсы и минусы лифтинга, плазмолифтинга и контурной пластики<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/politics/62199"><img src="/60x50x534/images/2018_04/62199_5_900x600.jpeg" width="60" height="50" title=""/>Секретарь горсовета Казакова попросила Сенкевича уволить её с должности<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/world/62196"><img src="/60x50x534/images/2018_04/62196_1_710x450.jpeg" width="60" height="50" title=""/>Британец решил купить машину б/у, чтобы сэкономить на проезде в поезде <div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/focus/62198"><img src="/60x50x534/images/2018_04/62198_1_680x453.jpeg" width="60" height="50" title=""/>Николаевцев зовут насладиться колыбелью парусного спорта юга Украины<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/citylook/62197"><img src="/60x50x534/images/2018_04/62197_1_971x600.jpeg" width="60" height="50" title=""/>В сети опубликовали завораживающие снимки «сияющего» Николаева<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/world/62195"><img src="/60x50x534/images/2018_04/62195_1_903x600.jpeg" width="60" height="50" title=""/>Венесуэльский фотограф выиграл 61 Международный фотоконкурс <div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/focus/62191"><img src="/60x50x534/images/2018_04/62191_8_940x600.png" width="60" height="50" title=""/>Команда николаевца в «Лиге Смеха» побудила Ласточкина снять трусы и пропела новости в стиле регги ВИДЕО<div class="clearfix"></div></a></li></ul></div></section><div id="fb-root"></div><script type="text/javascript">(function() {
  (function(d, s, id) {
    var fjs, js;
    fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {
      return;
    }
    js = d.createElement(s);
    js.id = id;
    js.src = '//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=359999167439149';
    fjs.parentNode.insertBefore(js, fjs);
  })(document, 'script', 'facebook-jssdk');

  (function($) {
    return $('.swipebox').swipebox();
  })(jQuery);

}).call(this);
</script><div class="row-fluid"></div><div title="вверх" class="go-up icon-chevron-sign-up"></div><div title="вниз" class="go-down icon-chevron-sign-down"></div></body><footer><hr><div class="row-fluid"><div class="span2"><span id="bigmirnet" class="counter pull-right"></span></div><div class="span4">©2009 – 2017 «НикLife»<br>Перепечатка без ссылки на niklife.com.ua не допускается.<br>Копипастить всё подряд без ссылок можно только нам!</div><div class="span4">Редактор:<a href="https://www.facebook.com/t.vyaznikova" target="_blank">Вязникова Татьяна</a><br><br><a href="mailto:life@nіklіfe.com.uа"> <i class="icon-envelope"> </i>life@nіklіfe.com.uа</a>&nbsp;&nbsp;&nbsp;</div></div><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/1.3.1/lodash.min.js"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-mousewheel/3.1.3/jquery.mousewheel.min.js"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/raphael/2.1.0/raphael-min.js"></script><script type="text/javascript" src="/js/app.js?v4"></script><script type="text/javascript">var aaSnowConfig = {snowflakes: '200'};</script></footer></html>