<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if gt IE 8<html class="no-js" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if gt IE 8]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js init"><!-- <![endif]--><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="index, follow"><meta name="viewport" content="width=device-width,initial-scale=1"><meta property="og:image" content="http://niklife.com.ua/images/2018_05/62639_21_899x600.jpeg"><meta property="og:url" content="http://niklife.com.ua/citylook/62639"><meta property="og:title" content="Беременная TARABAROVA «привезла» солнце на кайт-фест в Трихатах и спела с «шалено» счастливой толпой"><meta property="og:type" content="article"><meta property="og:image:width" content="899"><meta property="og:image:height" content="600"><meta property="og:description" content="В воскресенье, 20 мая, состоялся второй день фестиваля воздушных змеев «Tryhutty International Kite Festival 2018» и ни гроза, ни дождь не смогли отпугнуть гостей, которые ждали хедлайнера Светлану Тарабарову."><meta property="fb:app_id" content="359999167439149"><title>Беременная TARABAROVA «привезла» солнце на кайт-фест в Трихатах и спела с «шалено» счастливой толпой</title><meta name="description" content="В воскресенье, 20 мая, состоялся второй день фестиваля воздушных змеев «Tryhutty International Kite Festival 2018» и ни гроза, ни дождь не смогли отпугнуть гостей, которые ждали хедлайнера Светлану Тарабарову."><link rel="stylesheet" href="//netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap-combined.no-icons.min.css"><link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css"><link rel="stylesheet" href="/css/style.css?v5"><link rel="stylesheet" href="/js/carousel/css/carousel.css"><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.0.0-rc1/js/bootstrap.min.js"></script><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><meta name="google-site-verification" content="b5FfbFJETdxB3taQMFKlu-dGCS4tEmNmIMtJ1RbEB6A"></head><body><div class="row-fluid"><div class="span3"><a id="logo" href="http://niklife.com.ua" title="НикЛайф Главная"><img src="/img/style/nllogo.png"></a></div><div class="span9"><ul id="topmenu" style="float: left;"><li><a href="/politics/">Политика</a></li><li><a href="/culture/">Литератоп</a></li><li><a href="/focus/">Фокус</a></li><li><a href="/world/">Мир</a></li><li class="active"><a href="/citylook/">СитиLook</a></li><li><a href="/allnews/">Архив</a></li><li class="search"><input type="text" placeholder="Поиск..."></li></ul><a href="https://issuu.com/niklife/" target="_blank" style="width: 200px; display:block; float: left;margin-top: 28px;"><img src="http://niklife.com.ua/img/cover.png?d" style="width: 200px;float: left;"></a></div></div><link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/jquery.swipebox/1.4.1/css/swipebox.min.css"><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.swipebox/1.4.1/js/jquery.swipebox.min.js"></script><section class="row-fluid"><div class="span1"></div><div class="span11"><article style="float:left"><time datetime="2018-05-21T10:00:00">21<span class="m">Май</span><span class="y">2018</span></time><h1>Беременная TARABAROVA «привезла» солнце на кайт-фест в Трихатах и спела с «шалено» счастливой толпой</h1><span class="views">Прочитали: 1163</span><hr><p dir="ltr"><a rel="ngallery" href="/images/2018_05/62639_21_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_21_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a></p> <p dir="ltr">В воскресенье, 20 мая, состоялся второй день фестиваля воздушных змеев &laquo;<a href="http://niklife.com.ua/citylook/62634" target="_blank">Tryhutty International Kite Festival 2018</a>&raquo;. И ни гроза, ни дождь не смогли отпугнуть гостей, которые ждали хедлайнера праздника - известную украинскую певицу&nbsp;<strong>Светлану Тарабарову</strong>.</p> <p dir="ltr"><span>С утра и до обеда фестиваль проходил в привычном русле, как и первый день - люди любовались огромными змеями, а команды кайтеров проводили финальные запуски, которые оценивали представители жюри. Однако, после того, как солнце перевалило зенит, над фестивалем нависли грозовые тучи и даже начал срываться дождь. Из-за этого пришлось &laquo;свернуть&raquo; крупных змеев и даже снять брезент со сцены, чтобы та не завалилась от ветра.&nbsp;</span></p> <p dir="ltr"><span style="font-size: small;"><strong>Читайте также:&nbsp;<a href="http://niklife.com.ua/citylook/62633" target="_blank">Tryhutty-бум: сеть заполонили &laquo;отчеты&raquo; с масштабного кайт-фестиваля на Николаевщине ВИДЕО</a></strong></span></p> <p dir="ltr"><span><span>Многих даже отпугнула переменчивая погода: к вечерней части фестиваля на его территории осталось около 3-4 тысяч человек, которые всячески прятались от периодически срывающегося дождя. Многие использовали как укрытие собственные подстилки, а кто-то предусмотрительно принес с собой дождевики. Однако, грозовая туча прошла мимо, лишь по &laquo;касательной</span><span>&raquo;</span><span>&nbsp;задев фест.</span></span></p> <p dir="ltr"><a rel="ngallery" href="/images/2018_05/62639_2_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_2_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_3_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_3_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_1_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_1_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a></p> <p dir="ltr">Однако, погода не сорвала и график фестиваля - к вечеру у главной сцены организаторы наградили каждого участника кайф-феста, вручив им деревянные &laquo;экологические&raquo; медали, статуэтки и булавы. Затем началось то, ради чего многие и приехали на второй день фестиваля - после &laquo;разогрева&raquo; от николаевской певицы&nbsp;<a href="niklife.com.ua/focus/52564" target="_blank">Александры Казаковой</a>&nbsp;на сцену вышла Светлана Тарабарова.</p> <p dir="ltr"><span style="font-size: small;"><strong>Читайте также:&nbsp;<a href="http://niklife.com.ua/focus/62632" target="_blank">Заявленный хедлайнером на кайт-фест в Трихатах голландский DJ оказался николаевцем</a></strong></span></p> <p dir="ltr">Певица выступала на&nbsp;<a href="http://niklife.com.ua/world/62605" target="_blank">шестом месяце беременности</a>, но это никак не сказалось на динамичности концерта. О<span>на &laquo;отжигала&raquo; так, будто наполняя многотысячную светлой энергией, которая так и &laquo;лилась&raquo; со сцены. Вместе с гостями она спела &laquo;Маніфест&raquo;, &laquo;Добре з тобою&raquo;, &laquo;Мы верим в любовь&raquo; и многие другие хиты, благодаря которым запомнилась публике как позитиывный и лучезарный артист.</span></p> <p dir="ltr">Люди вовсю снимали Светлану на свои гаджеты, подпевали и пытались танцевать в тесной толпе под любимые песни. Девушки и дети пользовались преимуществами и часто можно было увидеть их, сидящих на плечах мужчин. К слову, именно в начале выступления Светланы Тарабаровой тучи на небе разошлись и фестиваль залило солнцем.</p> <p dir="ltr">Примечательно, что артистка&nbsp;&laquo;заселфилась&raquo; с подпевающей ей толпой и опубликовала снимок на своей странице в <a href="https://www.instagram.com/p/BjAgWBUDbEm/?hl=ru&amp;taken-by=tarabarova" target="_blank">Instagram</a>. Фестиваль она назвала разрывом и поблагодарила всех присутсвующих.</p> <p dir="ltr"><span><em>&laquo;Так круто співають тільки по справжньому ШАЛЕНО ЩАСЛИВІ люди&raquo;,</em> &ndash; написала она.&nbsp;</span></p> <p dir="ltr">Напомним, что в&nbsp;небо над берегом Южного Буга взмыли <a href="http://niklife.com.ua/citylook/62634" target="_blank">сотни искусственных&nbsp;&laquo;птиц&raquo;</a>, а профессиональные кайтеры&nbsp;&laquo;оседлали ветер&raquo; с помощью дракона, огромной гусеницы и десятка других удивительных персонажей.</p> <p style="text-align: center;" dir="ltr"><strong>БОЛЬШЕ ФОТО СМОТРИТЕ НА СТРАНИЦЕ <a href="https://www.facebook.com/pg/niklife.com.ua/photos/?tab=album&amp;album_id=713825075408248" target="_blank">NIKLIFE В FACEBOOK</a></strong></p> <p dir="ltr"><a rel="ngallery" href="/images/2018_05/62639_31_948x464.png" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_31_948x464.png" alt=" " /></a></p> <p dir="ltr"><a rel="ngallery" href="/images/2018_05/62639_32_960x471.png" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_32_960x471.png" alt=" " /></a></p> <p dir="ltr"><a rel="ngallery" href="/images/2018_05/62639_22_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_22_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a></p> <p dir="ltr"><a rel="ngallery" href="/images/2018_05/62639_29_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_29_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_17_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_17_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a></p> <p dir="ltr"><a rel="ngallery" href="/images/2018_05/62639_25_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_25_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_05/62639_4_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_4_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_5_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_5_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_6_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_6_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_7_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_7_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_8_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_8_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_9_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_9_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_10_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_10_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_11_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_11_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_12_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_12_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_13_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_13_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_14_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_14_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_15_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_15_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_16_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_16_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_18_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_18_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_19_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_19_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_20_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_20_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_23_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_23_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_24_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_24_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_26_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_26_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_27_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_27_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_28_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_28_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a><a rel="ngallery" href="/images/2018_05/62639_30_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_05/62639_30_899x600.jpeg" alt="Беременная TARABAROVA &laquo;привезла&raquo; солнце на кайт-фест в Трихатах и спела с &laquo;шалено&raquo; счастливой толпой" /></a></span></p><span class="author"><label>Автор:</label>Антон Малиновский</span>
<div class="linked_content"><span>Читайте также:</span><a class="linked" href="/citylook/62634"><img class="linkthumb" src="/75x50EWR/images/2018_05/62634_1_899x600.jpeg" />Огромный дракон, панда и осел: в первый день фестиваля в Трихатах в небо взмыли сотни удивительных змеев</a>
<a class="linked" href="/citylook/62633"><img class="linkthumb" src="/75x50EWR/images/2018_05/62633_25_848x600.jpeg" />Tryhutty-бум: сеть заполонили «отчеты» с масштабного кайт-фестиваля на Николаевщине ВИДЕО</a>
<a class="linked" href="/focus/62632"><img class="linkthumb" src="/75x50EWR/images/2018_05/62632_1_873x600.jpeg" />Заявленный хедлайнером на кайт-фест в Трихатах голландский DJ оказался николаевцем</a>
<a class="linked" href="/world/62605"><img class="linkthumb" src="/75x50EWR/images/2018_05/62605_4_679x453.jpeg" />Украинская певица TARABAROVA ждет первенца </a></div><div class="clearfix"></div><hr><div data-layout="button_count" class="fb-share-button"></div><hr></article><ul style="float:left;width:300px;margin-left:-10px;margin-top:70px" class="uafeed"><div data-banner="adP0" class="banner"></div><li><a href="http://niklife.com.ua/world/62650"><img src="/60x50x534/images/2018_05/62650_1_610x343.jpeg" width="60" height="50" title=""/>Украинская певица прокомментировала совместное творчество своего брата с Тимати ВИДЕО <div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/world/62646"><img src="/60x50x534/images/2018_05/62646_1_610x428.jpeg" width="60" height="50" title=""/>Совсем не свисток во рту: в сети высмеяли сувенирные матрешки, изготовленные к чемпионату по футболу 2018<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/focus/62651"><img src="/60x50x534/images/2018_05/62651_1_800x600.jpeg" width="60" height="50" title=""/>Шестилетняя дочь депутата Кухты станцевала ча-ча-ча под «Синий иней» и привезла «бронзу» из Коблево ВИДЕО<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/world/62649"><img src="/60x50x534/images/2018_05/62649_1_660x440.jpeg" width="60" height="50" title=""/>Прошла церемония закрытия 71 Каннского фестиваля, на которой был присужден новый особый приз ВИДЕО<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/focus/62648"><img src="/60x50x534/images/2018_05/62648_1_680x453.jpeg" width="60" height="50" title=""/>Николаевцев зовут присоединиться к традиционному параду вышиванок<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/focus/62647"><img src="/60x50x534/images/2018_05/62647_1_680x409.jpeg" width="60" height="50" title=""/>Опубликован трейлер фильма американских журналистов о затоплении «Бугского Гарда» ВИДЕО<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/citylook/62645"><img src="/60x50x534/images/2018_05/62645_1_903x600.jpeg" width="60" height="50" title=""/>«Декоративная роспись, лозоплетение и резьба»: николаевцев приглашают насладиться «военно-полевым АРТом»<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/citylook/62643"><img src="/60x50x534/images/2018_05/62643_28_899x600.jpeg" width="60" height="50" title=""/>«Город осиротел»: десятки николаевцев провели в последний путь известного журналиста Игоря Поха<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/citylook/62644"><img src="/60x50x534/images/2018_05/62644_19_800x600.jpeg" width="60" height="50" title=""/>В сети вновь напомнили об ущербном внешнем виде Дома офицеров флота и развалинах на его территории<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/world/62642"><img src="/60x50x534/images/2018_05/62642_1_720x456.jpeg" width="60" height="50" title=""/>В сети названы победители престижной музыкальной премии Billboard Music Awards<div class="clearfix"></div></a></li></ul></div></section><div id="fb-root"></div><script type="text/javascript">(function() {
  (function(d, s, id) {
    var fjs, js;
    fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {
      return;
    }
    js = d.createElement(s);
    js.id = id;
    js.src = '//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=359999167439149';
    fjs.parentNode.insertBefore(js, fjs);
  })(document, 'script', 'facebook-jssdk');

  (function($) {
    return $('.swipebox').swipebox();
  })(jQuery);

}).call(this);
</script><div class="row-fluid"></div><div title="вверх" class="go-up icon-chevron-sign-up"></div><div title="вниз" class="go-down icon-chevron-sign-down"></div></body><footer><hr><div class="row-fluid"><div class="span2"><span id="bigmirnet" class="counter pull-right"></span></div><div class="span4">©2009 – 2017 «НикLife»<br>Перепечатка без ссылки на niklife.com.ua не допускается.<br>Копипастить всё подряд без ссылок можно только нам!</div><div class="span4">Редактор:<a href="https://www.facebook.com/t.vyaznikova" target="_blank">Вязникова Татьяна</a><br><br><a href="mailto:life@nіklіfe.com.uа"> <i class="icon-envelope"> </i>life@nіklіfe.com.uа</a>&nbsp;&nbsp;&nbsp;</div></div><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/1.3.1/lodash.min.js"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-mousewheel/3.1.3/jquery.mousewheel.min.js"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/raphael/2.1.0/raphael-min.js"></script><script type="text/javascript" src="/js/app.js?v4"></script><script type="text/javascript">var aaSnowConfig = {snowflakes: '200'};</script></footer></html>