<!DOCTYPE html><!--if lt IE 7<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 7<html class="no-js lt-ie9 lt-ie8" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if IE 8<html class="no-js lt-ie9" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!--if gt IE 8<html class="no-js" lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">--><!-- [if gt IE 8]> <!--><html lang="ru" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js init"><!-- <![endif]--><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="robots" content="index, follow"><meta name="viewport" content="width=device-width,initial-scale=1"><meta property="og:image" content="http://niklife.com.ua/images/2018_07/63156_1_848x600.jpeg"><meta property="og:url" content="http://niklife.com.ua/citylook/63156"><meta property="og:title" content="Дисциплина и понимание: какие принципы воспитания у многодетных матерей-героинь Николаевщины"><meta property="og:type" content="article"><meta property="og:image:width" content="848"><meta property="og:image:height" content="600"><meta property="og:description" content="В воскресенье, 8 июля, в Украине отмечают один из самых душевных и теплых праздников – День Семьи. Накануне NikLife пообщался с теми, кто уж точно понимает в семейных делах – женщинами из Николаева, которые получили звание «Мать-героиня» – и разузнал секреты и «лайфхаки» в воспитании детей."><meta property="fb:app_id" content="359999167439149"><title>Дисциплина и понимание: какие принципы воспитания у многодетных матерей-героинь Николаевщины</title><meta name="description" content="В воскресенье, 8 июля, в Украине отмечают один из самых душевных и теплых праздников – День Семьи. Накануне NikLife пообщался с теми, кто уж точно понимает в семейных делах – женщинами из Николаева, которые получили звание «Мать-героиня» – и разузнал секреты и «лайфхаки» в воспитании детей."><link rel="stylesheet" href="//netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap-combined.no-icons.min.css"><link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css"><link rel="stylesheet" href="/css/style.css?v5"><link rel="stylesheet" href="/js/carousel/css/carousel.css"><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.0.0-rc1/js/bootstrap.min.js"></script><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><meta name="google-site-verification" content="b5FfbFJETdxB3taQMFKlu-dGCS4tEmNmIMtJ1RbEB6A"></head><body><div class="row-fluid"><div class="span3"><a id="logo" href="http://niklife.com.ua" title="НикЛайф Главная"><img src="/img/style/nllogo.png"></a></div><div class="span9"><ul id="topmenu" style="float: left;"><li><a href="/politics/">Политика</a></li><li><a href="/culture/">Литератоп</a></li><li><a href="/focus/">Фокус</a></li><li><a href="/world/">Мир</a></li><li class="active"><a href="/citylook/">СитиLook</a></li><li><a href="/allnews/">Архив</a></li><li class="search"><input type="text" placeholder="Поиск..."></li></ul><a href="https://issuu.com/niklife/" target="_blank" style="width: 200px; display:block; float: left;margin-top: 28px;"><img src="http://niklife.com.ua/img/cover.png?d" style="width: 200px;float: left;"></a></div></div><link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/jquery.swipebox/1.4.1/css/swipebox.min.css"><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.swipebox/1.4.1/js/jquery.swipebox.min.js"></script><section class="row-fluid"><div class="span1"></div><div class="span11"><article style="float:left"><time datetime="2018-07-08T14:00:00">08<span class="m">Июль</span><span class="y">2018</span></time><h1>Дисциплина и понимание: какие принципы воспитания у многодетных матерей-героинь Николаевщины</h1><span class="views">Прочитали: 67</span><hr><p dir="ltr"><img class="photo none" src="/680x510W/images/2018_07/63156_1_848x600.jpeg" alt="Дисциплина и понимание: какие принципы воспитания у многодетных матерей-героинь Николаевщины" /></p> <p dir="ltr"><span>В воскресенье, 8 июля, в Украине отмечают один из самых душевных и теплых праздников </span><span>&ndash;</span><span> День Семьи. Накануне </span><strong><span style="color: #ff0000;">Nik</span>Life</strong><span> пообщался с теми, кто уж точно понимает в семейных делах </span><span>&ndash;</span><span> женщинами из Николаева, которые получили </span><a href="http://niklife.com.ua/politics/63142" target="_blank"><span>звание </span><span>&laquo;</span><span>Мать-героиня</span><span>&raquo;</span></a><span>&ndash;</span><span> и разузнал секреты и </span><span>&laquo;</span><span>лайфхаки</span><span>&raquo;</span><span> в воспитании детей.</span></p> <p dir="ltr"><span>По мнению Натальи, у которой уже семеро детей, самое важное для правильного воспитания </span><span>&ndash;</span><span> сразу же привить им любовь друг к другу. Кроме этого, родители должны с пониманием относиться к молодежным увлечениям их чад.</span></p> <p dir="ltr"><em>&mdash; Щоб любили один одного в сім'ї. Якщо правильно виховувати, то не складно. Перш за все, вони повинні любити батьків, а батьки повинні розуміти дітей. Якщо ми не будемо розуміти і приймати те, що вони хочуть&hellip; Ну ось у мене син захотів татуювання. Ми спочатку були проти, але потім подумали: ми ж і самі молоді були, чоловік теж татуювання зробив. Так й сказали, хай робить. Зробив і каже: &laquo;Мам, дякую&raquo;. І син задоволений, </em><span><em>&ndash;</em> рассказала Наталья.</span></p> <p dir="ltr"><a rel="ngallery" href="/images/2018_07/63156_2_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_07/63156_2_899x600.jpeg" alt=" " /></a></p> <p dir="ltr"><span>Воспитывающая 11 детей Марина поделилась, что в её семействе главенствуют христианские принципы, а также порядок и дисциплина.</span></p> <p dir="ltr"><em>&mdash; Главные принципы &ndash; христианские. Нужен порядок, дисциплина. У меня всё расписано в голове. Знают, что нужно с самого утра вставать, молиться, читать &ndash; и в школу, </em><span><em>&ndash;</em> поделилась Марина.</span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_07/63156_3_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_07/63156_3_899x600.jpeg" alt="Дисциплина и понимание: какие принципы воспитания у многодетных матерей-героинь Николаевщины" /></a></span></p> <p dir="ltr"><span>У Веры шестеро детей </span><span>&ndash; </span><span>все они отличники, занимаются спортом и творчеством. Единственное, что мешает </span><span>&ndash;</span><span> это квартирный вопрос, так как всем приходится ютиться в одной квартире. Тем не менее, она уверена, что если воспитывать детей в вере и благочестии, то они вырастут хорошими людьми.</span></p> <p dir="ltr"><em>&mdash; В вере и благочестии воспитывать детей. У нас верующая семья, основные принципы &ndash; моральные. Тяжелее, пока один ребенок-два, потом проще. Единственная проблема &ndash; все в одной квартире живем. Они у нас творческие, все учатся на отлично, успехи в спорте, в творчестве. Талантливые дети, а места для развития творчества нет. А так все чудесно, дети радуют, </em><span>&ndash; рассказала Вера.</span></p> <p dir="ltr"><a rel="ngallery" href="/images/2018_07/63156_4_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_07/63156_4_899x600.jpeg" alt="Дисциплина и понимание: какие принципы воспитания у многодетных матерей-героинь Николаевщины" /></a></p> <p dir="ltr"><span>У матери пятерых детей Людмилы семья ассоциируется с государством. Также по её мнению, необходимо с самого детства поднимать роль мужчины в жизни.</span></p> <p dir="ltr"><em>&mdash; Мої принципи &ndash; це Україна райська. Україна. Рай і рід. Не окраїна, а рай і рід. А сім'я повинна бути з батька і мами. І треба піднімати роль чоловіка, з дитячих років, або ще раніше. Я вважаю, що сім'я &ndash; це маленька держава. А держава &ndash; це велика сім'я. Яка буде сім'я, така буде і держава, &ndash; </em><span>высказала свое мнение Людмила.</span></p> <p dir="ltr"><span><span>Безусловно, у каждого родителя свои методы воспитания и развития семьи. Но действительно нужно помнить, что из сотен тысяч семей и состоит страна, поэтому, воспитание каждого человека играет огромную роль в формировании общего будущего.</span><br /></span></p> <p dir="ltr"><span><a rel="ngallery" href="/images/2018_07/63156_5_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_07/63156_5_899x600.jpeg" alt="Дисциплина и понимание: какие принципы воспитания у многодетных матерей-героинь Николаевщины" /></a></span></p> <p dir="ltr"><a rel="ngallery" href="/images/2018_07/63156_6_899x600.jpeg" class="swipebox"><img class="photo none" src="/680x510W/images/2018_07/63156_6_899x600.jpeg" alt=" " /></a></p>
<div class="linked_content"><span>Читайте также:</span><a class="linked" href="/politics/63142"><img class="linkthumb" src="/75x50EWR/images/2018_07/63142_1_899x600.jpeg" />Савченко передал матерям-героиням президентские значки и «патриархальные» поздравления от себя</a>
<a class="linked" href="/citylook/57890"><img class="linkthumb" src="/75x50EWR/images/2017_07/57890_16_899x600.jpeg" />От президента – нагрудный знак, от мэрии – одеяло: в Николаеве почествовали многодетных матерей </a>
<a class="linked" href="/politics/57181"><img class="linkthumb" src="/75x50EWR/images/2017_05/57181_1_800x600.jpeg" />Матерей-героинь Заводского района чиновники сводили в ночной клуб</a>
<a class="linked" href="/citylook/56491"><img class="linkthumb" src="/75x50EWR/images/2017_03/56491_1_902x600.jpeg" />«И вновь начинается весна»: николаевских женщин поздравили, не дождавшись 8 марта</a></div><div class="clearfix"></div><hr><div data-layout="button_count" class="fb-share-button"></div><hr></article><ul style="float:left;width:300px;margin-left:-10px;margin-top:70px" class="uafeed"><div data-banner="adP0" class="banner"></div><li><a href="http://niklife.com.ua/world/63157"><img src="/60x50x534/images/2018_07/63157_1_800x600.jpeg" width="60" height="50" title=""/>В США мужчине грозит арест за DVD-диск, который он не вернул в видеопрокат<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/citylook/63156"><img src="/60x50x534/images/2018_07/63156_1_848x600.jpeg" width="60" height="50" title=""/>Дисциплина и понимание: какие принципы воспитания у многодетных матерей-героинь Николаевщины<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/world/63153"><img src="/60x50x534/images/2018_07/63153_1_640x427.jpeg" width="60" height="50" title=""/>Болельщица получила хот-догом по лицу во время бейсбольного матча<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/focus/63154"><img src="/60x50x534/images/2018_07/63154_1_849x600.jpeg" width="60" height="50" title=""/>В каждом доме есть хорват: как николаевцы радовались победе Хорватии над Россией в четвертьфинале ЧМ-2018<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/world/63155"><img src="/60x50x534/images/2018_07/63155_1_680x405.jpeg" width="60" height="50" title=""/>«Слава Украине»: Игроки сборной Хорватии посвятили Украине победу над Россией ВИДЕО<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/world/63135"><img src="/60x50x534/images/2018_07/63135_13_990x542.jpeg" width="60" height="50" title=""/>Свиная кожа, творог с кетчупом и желейные мишки: какую еду предпочитали Американские президенты<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/world/63152"><img src="/60x50x534/images/2018_07/63152_1_912x600.jpeg" width="60" height="50" title=""/>«Творець на нашому боці. Майбутнє України залежить від нас»: самые яркие цитаты Левко Лукьяненко<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/world/63151"><img src="/60x50x534/images/2018_07/63151_3_660x421.jpeg" width="60" height="50" title=""/>Американец напихал себе 74 сосиски за 10 минут: новый рекорд по поеданию хот-догов ВИДЕО<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/world/63150"><img src="/60x50x534/images/2018_07/63150_1_626x418.jpeg" width="60" height="50" title=""/>52-летняя Синди Кроуфорд снялась в новой фотосессии без макияжа<div class="clearfix"></div></a></li><li><a href="http://niklife.com.ua/citylook/63149"><img src="/60x50x534/images/2018_07/63149_1_848x600.jpeg" width="60" height="50" title=""/>В Николаеве люди с инвалидностью поражали своими талантами на конкурсе «Перлини Півдня» ВИДЕО<div class="clearfix"></div></a></li></ul></div></section><div id="fb-root"></div><script type="text/javascript">(function() {
  (function(d, s, id) {
    var fjs, js;
    fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {
      return;
    }
    js = d.createElement(s);
    js.id = id;
    js.src = '//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=359999167439149';
    fjs.parentNode.insertBefore(js, fjs);
  })(document, 'script', 'facebook-jssdk');

  (function($) {
    return $('.swipebox').swipebox();
  })(jQuery);

}).call(this);
</script><div class="row-fluid"></div><div title="вверх" class="go-up icon-chevron-sign-up"></div><div title="вниз" class="go-down icon-chevron-sign-down"></div></body><footer><hr><div class="row-fluid"><div class="span2"><span id="bigmirnet" class="counter pull-right"></span></div><div class="span4">©2009 – 2017 «НикLife»<br>Перепечатка без ссылки на niklife.com.ua не допускается.<br>Копипастить всё подряд без ссылок можно только нам!</div><div class="span4">Редактор:<a href="https://www.facebook.com/t.vyaznikova" target="_blank">Вязникова Татьяна</a><br><br><a href="mailto:life@nіklіfe.com.uа"> <i class="icon-envelope"> </i>life@nіklіfe.com.uа</a>&nbsp;&nbsp;&nbsp;</div></div><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/1.3.1/lodash.min.js"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-mousewheel/3.1.3/jquery.mousewheel.min.js"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/raphael/2.1.0/raphael-min.js"></script><script type="text/javascript" src="/js/app.js?v4"></script><script type="text/javascript">var aaSnowConfig = {snowflakes: '200'};</script></footer></html>